Versão PHP 5.6 no WO

Como fazer uma atualização para PHP 5.6. É possível com WordOps?

OBS.: Tenho uma aplicação que está toda codificada nessa versão PHP.

Por padrão o WordOps utiliza versões do PHP apenas acima de 7.2.
Utilizar a versão 5.6 do PHP até é possível mas não de maneira simples.
Sinceramente recomendaria atualizar sua aplicação ou utilizar outra hospedagem para essa aplicação específica.

1 curtida